 

	            
    
        
	        
	<!DOCTYPE html>
<html lang="pl">
<head>
    
<title>Nie żyje Alicja Boniuszko. Była primabalerina Opery Bałtyckiej</title>

<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//s-trojmiasto.pl"/>
<link rel="preconnect" href="//s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static1.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static1.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static2.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static2.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//x-trojmiasto.pl"/>
<link rel="preconnect" href="//x-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//google-analytics.com"/>

  
    <meta name="keywords" content="Alicja boniuszkoa, alicja boniuszko, nie żyje alicja boniuszko, primabalerina Opery Bałtyckiej, opera bałtycka, Gdańsk, Gdynia, Sopot - noclegi, aktualne wydarzenia, imprezy, spektakle. Firmy, kino, wydarzenia, przewodnik, mapa, kwatery, hotele, noclegi" />


    <meta name="news_keywords" content="Alicja boniuszkoa, alicja boniuszko, nie żyje alicja boniuszko, primabalerina Opery Bałtyckiej, opera bałtycka" />

  
    <meta name="description" content="Alicja Boniuszko była uczennicą Janiny Jarzynówny-Sobczak, a także primabaleriną baletu Państwowej Opery Bałtyckiej. Prowadziła zajęcia w gdańskiej szkole" />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Expires" content="0" />
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta name="google-site-verification" content="whd_2eL6n23MhI__o_4vNSfwmAUyoflMMz41nqUQsBY" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

                          <meta property="article:published_time" content="2019-12-26 10:30:00" />
                                <meta property="article:tag" content="Alicja boniuszkoa,alicja boniuszko,nie żyje alicja boniuszko,primabalerina Opery Bałtyckiej,opera bałtycka" />
                                <meta property="fb:app_id" content="465304656855988" />
                                <meta property="og:description" content="Alicja Boniuszko była uczennicą Janiny Jarzynówny-Sobczak, a także primabaleriną baletu Państwowej Opery Bałtyckiej. Prowadziła zajęcia w gdańskiej szkole baletowej." />
                                                <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/2/2551/600x0/2551907.jpg?r=2019122612" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2551/555x0/2551908-Alicja-Boniuszko-byla-od-1956-roku-solistka-a-nastepnie-primabalerina-baletu-Panstwowej-Opery-Baltyckiej-Zmarla-23-grudnia-2019-r.jpg?r=2019122612" />
            
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:locale" content="pl_PL" />
                                <meta property="og:site_name" content="trojmiasto.pl" />
                                <meta property="og:title" content="Nie żyje Alicja Boniuszko. Była primabalerina Opery Bałtyckiej" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" />
                                <meta property="twitter:card" content="summary_large_image" />
                                <meta property="twitter:description" content="Alicja Boniuszko była uczennicą Janiny Jarzynówny-Sobczak, a także primabaleriną baletu Państwowej Opery Bałtyckiej. Prowadziła zajęcia w gdańskiej szkole baletowej." />
                                <meta property="twitter:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/2/2551/600x0/2551907.jpg?r=2019122612" />
                                <meta property="twitter:site" content="@Trojmiasto_pl" />
                                <meta property="twitter:title" content="Nie żyje Alicja Boniuszko. Była primabalerina Opery Bałtyckiej" />
                                <meta property="twitter:url" content="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" />
            

      <meta name="robots" content="index, follow" />




  
    <meta name="language" content="pl" />
  <meta name="robots" content="noodp" />

  
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" >
    
                  <link rel="canonical" href="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" />
    


  
  <!--  IE -->
<link rel="icon" href="https://static1.s-trojmiasto.pl/_img/favicon/favicon.ico">

<!--  Chrome na Androida -->
<link rel="icon" sizes="192x192" href="https://static1.s-trojmiasto.pl/_img/favicon/touch-icon-192x192.png" type="image/x-icon">

<!-- Rozne iOS -->
<link rel="apple-touch-icon" sizes="180x180" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png"><!-- 57x57px - taki default dla najnizszych wersji -->

  

  

    <link rel="stylesheet" href="/_style/a_d_s/banners.fbafddedda.css?8da16c2513bae579.45" /><link rel="stylesheet" href="https://x-trojmiasto.pl/combo/f=/_style/reset.css,/_style/common.css,/_style/fonts/OpenSans/OpenSans.css,/_style/wiadomosci/news.css,/_style/wiadomosci/layout_wiadomosci.css,/_style/_partials/related_articles.css,/_style/wiadomosci/_partials/box_top_in_categories.css,/_style/news_print.css,/_style/_partials/print/print.css?8da16c2513bae579.45" />


  <script>
    var banner_class_name = 'fbafddedda';
</script>


    <script src="https://s-trojmiasto.pl/_js/vendor/raven.min.js?8da16c2513bae579.45"></script>
    <script>
        
        var ravenOptions = {
            ignoreErrors: [
              'top.GLOBALS',
              'originalCreateNotification',
              'canvas.contentDocument',
              'MyApp_RemoveAllHighlights',
              'http://tt.epicplay.com',
              'Can\'t find variable: ZiteReader',
              'jigsaw is not defined',
              'ComboSearch is not defined',
              'http://loading.retry.widdit.com/',
              'atomicFindClose',
              'fb_xd_fragment',
              // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
              // reduce this. (thanks @acdha)
              // See http://stackoverflow.com/questions/4113268
              'bmi_SafeAddOnload',
              'EBCallBackMessageReceived',
              // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
              'conduitPage',
              'chrome-extension'
            ],
            ignoreUrls: [
              // Facebook flakiness
              /graph\.facebook\.com/i,
              // Facebook blocked
              /connect\.facebook\.net\/en_US\/all\.js/i,
              // Woopra flakiness
              /eatdifferent\.com\.woopra-ns\.com/i,
              /static\.woopra\.com\/js\/woopra\.js/i,
              // Chrome extensions
              /extensions\//i,
              /^chrome:\/\//i,
              /^chrome-extension:\/\//i,
              // Other plugins
              /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
              /webappstoolbarba\.texthelp\.com\//i,
              /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            shouldSendCallback: function(data) {
                var hostname = window.location ? window.location.hostname : null,
                    culprit = data.culprit;
                
                if(culprit && hostname && (culprit.indexOf(hostname) > -1) && culprit.indexOf('/_js/') === -1) {
                    return false;
                }
                return true;
            }
        };
        
        if(/.+MSIE (7|8|9)\.0;.+/.test(window.navigator.userAgent) === false) {
            Raven.config('https://aa55770b19f745b48a7253b5b913d980@sentry.trojmiasto.pl/2', ravenOptions).install();
        }
    </script>



<script src="/_misc/url.js"></script>




<script>var homeDir = "https://www.trojmiasto.pl";</script><script>var currentService = 'news';</script>




    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>
    
    if (typeof jQuery == 'undefined') {
        document.write(unescape("%3Cscript src='/_js/vendor/jquery3/jquery.min.js' %3E%3C/script%3E"));
    }
    
    </script>
    
    <script src="https://s-trojmiasto.pl/_js/vendor/jquery3/jquery-migrate-3.0.0.min.js"></script>




        
        
                    <script src="https://x-trojmiasto.pl/combo/f=/_js/vendor/video.dev.js,/_js/videojs.trm.js?4"></script>
                            <script src="https://x-trojmiasto.pl/combo/f=/_js/main.js,/_js/bs.js,/_js/_partials/navigation_events.js,/_js/a_d_s/stickyadtrm.js?8da16c2513bae579.45"></script>




      

</head>
<body >

    

    
<!-- phpdeveloper? join us! mail('praca@trojmiasto.pl', 'phpdeveloper', $cv.$short_desc); -->


    
        <script>
            $(function() {
                $("a.l").each(function() {
                    $(this).attr("href", $(this).attr("rel"));
                })
            });
        </script>
    

    
    


    

    

    


    
    <div class="block-info-wrap" id="block_info_wrap" style="display: none">
        <div class="block-info">
            <div class="block-info-close" id="block_info_close"><a href="#"><img src="data:image/png;base64,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" width="16"  height="16"  alt="Zamknij powiadomienie"></a></div>
            <div class="block-info-content">
                <div class="info-ico"><img src="data:image/png;base64,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" width="135"  height="135" alt="Adblock"></div>
                <div class="info-sub">Zauważyliśmy, że korzystasz z wtyczki AdBlock.<br />Niektóre elementy naszych stron mogą wyświetlać się niepoprawnie.</div>
                <div class="info-link">
                    <span class="add_filter"><a class="filter-link" href="abp:subscribe?location=http%3A%2F%2Ftrojmiasto.pl%2F_misc%2Fadblock.txt&amp;title=trojmiasto.pl" title="Wyłącz wtyczkę AdBlock dla adresu TROJMIASTO.PL"></a>Wyłącz wtyczkę AdBlock <span>dla TROJMIASTO.PL</span></span>
                    lub
                    <a class="show_instruction" href="https://www.trojmiasto.pl/portal/adblock">Zobacz instrukcje<span>jak to zrobić samodzielnie</span></a>
                </div>
                <div class="info-sub">Nie wyświetlamy wielkich, irytujących reklam przesłaniających treść,<br />a te które prezentujemy są źródłem utrzymania portalu.</div>
            </div>
        </div>

    </div>



<script src="/_js/advertisement.js?8da16c2513bae579.45"></script>
<script src="/_js/advertisement.el.js?8da16c2513bae579.45"></script>

<script>

    
    $(document).ready(function () {
        var adblock_warning_cookiename = 'adblock_warning',
            element = document.getElementById("__ads_check_element");
            if(element)  element.className = 'banner-overflow';

        // if(typeof window.__ads === "undefined" && !element) {
        if(typeof window.__ads === "undefined" || !$(element).is(':visible'))
        {
            

                        
                if(!parseInt(readCookie(adblock_warning_cookiename))) {
                    $("div#block_info_wrap").slideDown(200);
                }
            
            
                            
                
                if (typeof _paq != "undefined") {
                    _paq.push(['trackEvent', 'ADBlocker', 'State', 'On']);
                }
                

                                        
        }

        $("#block_info_close").click(function (event) {
            createCookie(adblock_warning_cookiename, 1, 7);
            $("#block_info_wrap").slideUp(200);
            event.preventDefault();
        });
    });
    

</script>



    

            <div class="main-wrap-outer">
    <div class="main-wrap" id="main-wrap">
    

	

    <div id="header">
        <div class="header-inner">
            <div id="masthead">
            

                <a href="https://www.trojmiasto.pl/" title="Trojmiasto.pl" id="header-logo"><img src="https://s-trojmiasto.pl/_img/toplong2/logo_new.gif?12:05:00" alt="Trojmiasto.pl - powrót na stronę główną" title="" /></a>
                            
                
                                    <div id="header-banner" class="header-fbafddedda--news">
                                                    <a href="https://www.trojmiasto.pl/wiadomosci/"><img src="https://s-trojmiasto.pl/_img/header/header_fakty.jpg?8da16c2513bae579.45" alt="" title="" /></a>
                                            </div>
                
            
                <ul class="navi-main-icons">
                <li class="navi-main-icons-item"><a class="ico ico-kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a>   
                    <div class="sub-wrap cinema-sub-wrap">
                        <div class="sub-content">
                            <ul>
                                <li><a href="https://kino.trojmiasto.pl/?dzis=1">Dziś w kinie</a></li>
                                <li><a href="https://kino.trojmiasto.pl/?weekend=1">Weekend w kinie</a></li>
                                <li><a href="https://kino.trojmiasto.pl/filmy/?children=1&amp;present=1">Dla dzieci</a></li>
                                <li><a href="https://kino.trojmiasto.pl/archiwum/recenzja/">Recenzje</a></li>
                                <li><a href="https://kino.trojmiasto.pl/filmy/?present=1&amp;top_rated=1">Najwyżej oceniane</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
                <li class="navi-main-icons-item"><a class="ico ico-mapa" href="https://mapa.trojmiasto.pl/"  target="_blank"><span>Mapa</span></a></li>
                <li class="navi-main-icons-item ogloszenia-item"><a class="ico ico-ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a>
                    <div class="sub-wrap adv-sub-wrap">
                        <div class="sub-content">
                            <ul>
                                <li><a href="https://ogloszenia.trojmiasto.pl/nieruchomosci/" class="cat">Nieruchomości</a>
                                    <ul>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/nieruchomosci-rynek-wtorny/">rynek wtórny</a></li>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/nieruchomosci-rynek-pierwotny/">rynek pierwotny</a></li>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/nieruchomosci-mam-do-wynajecia/">do wynajęcia</a></li>
                                    </ul>
                                </li>
                                <li class="brd-top"><a href="https://ogloszenia.trojmiasto.pl/praca/" class="cat">Praca</a>
                                    <ul>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/praca-zatrudnie/">zatrudnię</a></li>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/praca-zatrudnie/slwp,59.html">sezonowa</a></li>
                                    </ul>
                                </li>
                                <li class="brd-top"><a href="https://ogloszenia.trojmiasto.pl/motoryzacja/" class="cat">Motoryzacja</a>
                                    <ul>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/motoryzacja-sprzedam/">sprzedam</a></li>
                                    </ul>
                                </li>
                                <li class="brd-top"><a href="https://ogloszenia.trojmiasto.pl/towarzyskie/" class="cat">Towarzyskie</a>
                                    <ul>
                                        <li><a href="https://ogloszenia.trojmiasto.pl/szukam-partnera/">szukam
                                                drugiej połowy</a></li>
                                    </ul>
                                </li>
                                <li class="brd-top"><a href="https://ogloszenia.trojmiasto.pl/" class="cat">Wszystkie kategorie</a></li>
                                <li class="brd-top add-offer"><a href="https://ogloszenia.trojmiasto.pl/dodaj_ogloszenie.html" class="cat">+ Dodaj ogłoszenie</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
                <li class="navi-main-icons-item"><a class="ico ico-forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li>
                <li class="navi-main-icons-item"><a class="ico ico-komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a>
                    <div class="sub-wrap communication-sub-wrap">
                        <div class="sub-content">
                            <ul>
                                <li><a href="https://skm.trojmiasto.pl/">SKM</a></li>
                                <li><a href="https://skm.trojmiasto.pl/#pkm">PKM</a></li>
                                <li><a href="//ztm.trojmiasto.pl/">ZTM Gdańsk</a></li>
                                <li><a href="//zkmgdynia.trojmiasto.pl/">ZKM Gdynia</a></li>
                                <li><a href="//komunikacja.trojmiasto.pl/lotnisko/">Odloty/Przyloty</a></li>
                                
                                <li><a href="https://komunikacja.trojmiasto.pl/tramwaj_wodny/">Tramwaje wodne</a></li>
                                
                                <li><a href="https://pkp.trojmiasto.pl/">PKP</a></li>
                                <li><a href="//moto.trojmiasto.pl/paliwa/">Ceny paliw</a></li>
                                <li><a href="//ztm.trojmiasto.pl/sprawdzanie-waznosci-karty-miejskiej/">Karta miejska<br> – sprawdź ważność</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
                        </ul>

            </div>
        
                    

<nav id="navi-main">
<ul><li><a href="https://katalog.trojmiasto.pl/">Firmy z Trójmiasta</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://katalog.trojmiasto.pl/">Znajdź firmę</a></li><li><a href="https://katalog.trojmiasto.pl/">Kategorie firm</a></li><li><a href="https://oceniaj.trojmiasto.pl/">Ranking</a></li><li><a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/">Oceń firmę</a></li><li><a href="https://promocje.trojmiasto.pl/">Promocje</a></li><li><a href="https://ssl.trojmiasto.pl/">Logowanie dla firm</a></li><li><a href="//www.trojmiasto.pl/reklama/dodaj_obiekt/">+ Dodaj firmę</a></li></ul></div></div></li><li><a href="https://www.trojmiasto.pl/wiadomosci/">Wiadomości</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://www.trojmiasto.pl/wiadomosci/q,nasza-interwencja.html">Nasze interwencje</a></li><li><a href="https://www.trojmiasto.pl/raport/"><strong>Raport z Trójmiasta</strong></a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/fakty-i-opinie/artykul-czytelnika/">Artykuł czytelnika</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/q,felieton.html">Felietony</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/q,wywiad.html">Wywiady</a></li><li><a href="https://historia.trojmiasto.pl/">Historia</a></li></ul></div></div></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/">Imprezy</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/">Kalendarz imprez</a></li><li><a href="https://imprezy.trojmiasto.pl/widok-miesiaca/">Widok miesiąca</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/dzien,dzisiaj.html">Dzisiaj</a></li><li><a href="https://sylwester.trojmiasto.pl/">Sylwester</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/w,Planuj-tydzien-637.html">Planuj tydzień</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/dladzieci,1.html">Imprezy dla dzieci</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wstepwolny,1.html">Wstęp bezpłatny</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/koncerty/">Koncerty</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/imprezy-taneczne/">Imprezy taneczne</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/sport-rekreacja/">Sport i rekreacja</a></li><li><a href="https://rozrywka.trojmiasto.pl/dodaj_impreze/">+ Dodaj imprezę</a></li></ul></div></div></li><li><a href="https://kultura.trojmiasto.pl/">Kultura</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/spektakle/">Spektakle</a></li><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wystawy-spotkania/">Wystawy, spotkania</a></li><li><a href="https://kultura.trojmiasto.pl/archiwum/?zapowiedz=1">Zapowiedzi</a></li><li><a href="https://kultura.trojmiasto.pl/spektakle/?order=1&przyszle_premiery=1">Najbliższe premiery</a></li><li><a href="https://kultura.trojmiasto.pl/archiwum/spektakle/?order=1&amp;premiera2=2">Ostatnie premiery</a></li><li><a href="https://kultura.trojmiasto.pl/archiwum/?relacja=1">Relacje</a></li><li><a href="https://kultura.trojmiasto.pl/spektakle/?aktualne=1">Archiwum spektakli</a></li></ul></div></div></li><li><a href="https://rozrywka.trojmiasto.pl/">Rozrywka</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/">Kalendarz imprez</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/w,Planuj-tydzien-637.html">Planuj tydzień</a></li><li><a href="https://kino.trojmiasto.pl/">Kino</a></li><li><a href="https://kulinaria.trojmiasto.pl/">Kulinaria</a></li><li><a href="https://katalog.trojmiasto.pl/gastronomia_i_jedzenie/restauracje/">Restauracje</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/w,Nowe-lokale-1003.html">Nowe lokale</a></li><li><a href="https://katalog.trojmiasto.pl/gastronomia_i_jedzenie/pizzerie">Pizzerie</a></li><li><a href="https://katalog.trojmiasto.pl/gastronomia_i_jedzenie/catering">Catering</a></li><li><a href="https://katalog.trojmiasto.pl/rozrywka/kluby_dyskoteki/">Kluby</a></li><li><a href="https://konkursy.trojmiasto.pl/">Konkursy</a></li><li><a href="https://galeria.trojmiasto.pl/album,Imprezy,300.html">Fotorelacje</a></li></ul></div></div></li><li><a href="https://sport.trojmiasto.pl/">Sport</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://sport.trojmiasto.pl/pilka-nozna-d1">Piłka nożna</a></li><li><a href="https://sport.trojmiasto.pl/koszykowka-d2">Koszykówka</a></li><li><a href="https://sport.trojmiasto.pl/siatkowka-d4">Siatkówka</a></li><li><a href="https://sport.trojmiasto.pl/rugby-d5">Rugby</a></li><li><a href="https://sport.trojmiasto.pl/pilka-reczna-d3">Piłka ręczna</a></li><li><a href="https://sport.trojmiasto.pl/zuzel-d7">Żużel</a></li><li><a href="https://sport.trojmiasto.pl/hokej-d6">Hokej</a></li><li><a href="https://sport.trojmiasto.pl/relacje-live/">Relacje LIVE</a></li><li><a href="https://sport.trojmiasto.pl/typer/">Typowanie wyników</a></li><li><a href="https://forum.trojmiasto.pl/Sport-c1,12.html">Forum Sport</a></li><li><a href="https://rowery.trojmiasto.pl/">Rowery</a></li><li><a href="https://aktywne.trojmiasto.pl/">Aktywne Trójmiasto</a></li></ul></div></div></li><li><a href="https://dom.trojmiasto.pl/">Dom</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="//dom.trojmiasto.pl/nieruchomosci-rynek-pierwotny/">Oferty rynku pierwotnego</a></li><li><a href="//dom.trojmiasto.pl/nieruchomosci-rynek-wtorny/">Oferty rynku wtórnego</a></li><li><a href="https://dom.trojmiasto.pl/inwestycje/mapa/">Mapa inwestycji</a></li><li><a href="https://dom.trojmiasto.pl/inwestycje/">Inwestycje mieszkaniowe</a></li><li><a href="https://dom.trojmiasto.pl/barometr.html">Barometr cen</a></li><li><a href="https://dom.trojmiasto.pl/archiwum/projekty-wnetrz/">Aranżacje wnętrz</a></li><li><a href="https://forum.trojmiasto.pl/Dzielnice-i-Osiedla-c1,120.html">Podyskutuj o inwestycjach mieszkaniowych</a></li><li><a href="https://forum.trojmiasto.pl/Dom-i-mieszkanie-c1,55.html">Forum budowlane</a></li></ul></div></div></li><li><a href="https://biznes.trojmiasto.pl/">Biznes</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://biznes.trojmiasto.pl/morze/">Gospodarka morska</a></li><li><a href="https://biznes.trojmiasto.pl/archiwum/historie-sukcesu/">Historie sukcesu</a></li><li><a href="https://biznes.trojmiasto.pl/inwestycje/">Inwestycje biurowe</a></li><li><a href="https://biznes.trojmiasto.pl/archiwum/raporty-analizy/">Raporty i analizy</a></li></ul></div></div></li><li><a href="https://praca.trojmiasto.pl/">Praca</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://ogloszenia.trojmiasto.pl/praca-zatrudnie/">Oferty pracy</a></li><li><a href="https://praca.trojmiasto.pl/pracodawca/lista.html">Pracodawcy w Trójmieście</a></li><li><a href="https://ogloszenia.trojmiasto.pl/kursy/">Kursy i szkolenia</a></li><li><a href="https://praca.trojmiasto.pl/kalkulator.php">Kalkulator wynagrodzeń</a></li></ul></div></div></li><li><a href="https://nauka.trojmiasto.pl/">Nauka</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://katalog.trojmiasto.pl/nauka_i_szkolnictwo/szkoly_wyzsze/">Uczelnie wyższe</a></li><li><a href="https://katalog.trojmiasto.pl/nauka_i_szkolnictwo/szkolnictwo_policealne_i_pomaturalne/">Szkoły policealne</a></li><li><a href="https://nauka.trojmiasto.pl/kierunki/">Kierunki na studiach</a></li><li><a href="https://ogloszenia.trojmiasto.pl/nauka-jezyka/fi,2.html">Kursy językowe</a></li><li><a href="https://nauka.trojmiasto.pl/kierunki/?podyplomowe=1">Studia podyplomowe</a></li><li><a href="https://ogloszenia.trojmiasto.pl/kursy/">Kursy i szkolenia</a></li></ul></div></div></li><li><a href="https://moto.trojmiasto.pl/">Moto</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="//moto.trojmiasto.pl/paliwa/">Ceny paliw</a></li><li><a href="https://www.trojmiasto.pl/raport/"><strong>Raport</strong></a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/w,Auta-elektryczne-2866.html">Auta elektryczne</a></li><li><a href="https://ogloszenia.trojmiasto.pl/motoryzacja-sprzedam/">Ogłoszenia motoryzacyjne</a></li><li><a href="https://moto.trojmiasto.pl/archiwum/nowe-auta/">Nowe auta</a></li><li><a href="https://www.trojmiasto.pl/wiadomosci/s,motoklasyka.html">Motoklasyka</a></li></ul></div></div></li><li><a href="#" class="nolink">Styl życia</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://deluxe.trojmiasto.pl/">Deluxe</a></li><li><a href="https://kulinaria.trojmiasto.pl/">Kulinaria</a></li><li><a href="https://zdrowie.trojmiasto.pl/">Zdrowie i uroda</a></li><li><a href="https://dziecko.trojmiasto.pl/">Dziecko</a></li><li><a href="https://zwierzaki.trojmiasto.pl/">Zwierzaki</a></li><li><a href="https://ogloszenia.trojmiasto.pl/potrzebuje-pomocy/">Pomagamy</a></li></ul></div></div></li><li class="tv"><a href="https://trojmiasto.tv/" class="logo_tv">Trojmiasto.TV</a><div class="sub-wrap"><div class="sub-content"><ul><li><a href="https://trojmiasto.tv/kategoria,najnowsze.html">Najnowsze</a></li><li><a href="https://trojmiasto.tv/kategoria,wstawione.html">Filmy czytelników</a></li><li><a href="https://trojmiasto.tv/kategoria,wideoprezentacje.html">Wideoprezentacje</a></li><li><a href="https://trojmiasto.tv/dodaj_film.html">Dodaj film</a></li></ul></div></div></li>    <li class="last">
        <a href="javascript:void(0)" class="more">więcej <span></span></a>       
        <div class="sub-wrap services-sub-wrap">
            <div class="sub-content">    
                    
    
        <ul class="page-map"><li><a class="aktywne" href="https://aktywne.trojmiasto.pl/"><span>Aktywne Trójmiasto</span></a></li><li><a class="ankiety" href="https://www.trojmiasto.pl/ankiety"><span>Ankiety</span></a></li><li><a class="biznes" href="https://biznes.trojmiasto.pl/"><span>Biznes</span></a></li><li><a class="deluxe" href="https://deluxe.trojmiasto.pl/"><span>Deluxe</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/"><span>Dom</span></a></li><li><a class="dziecko" href="https://dziecko.trojmiasto.pl/"><span>Dziecko</span></a></li><li><a class="wiadomosci" href="https://www.trojmiasto.pl/wiadomosci/"><span>Fakty i opinie</span></a></li><li><a class="katalog" href="https://katalog.trojmiasto.pl/"><span>Firmy z Trójmiasta</span></a></li><li><a class="forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li><li><a class="guide" href="https://guide.trojmiasto.pl/"><span>Guide</span></a></li><li><a class="historia" href="https://historia.trojmiasto.pl/"><span>Historia</span></a></li><li><a class="horoskop" href="https://horoskop.trojmiasto.pl/"><span>Horoskop</span></a></li><li><a class="hotele" href="http://hotele.trojmiasto.pl"><span>Hotele</span></a></li></ul><ul class="page-map"><li><a class="dom" href="https://dom.trojmiasto.pl/inwestycje/"><span>Inwestycje</span></a></li><li><a class="imprezy" href="https://www.trojmiasto.pl/imprezy"><span>Kalendarz imprez</span></a></li><li><a class="kamery" href="https://www.trojmiasto.pl/kamery/"><span>Kamery</span></a></li><li><a class="swieta" href="https://www.trojmiasto.pl/swieta"><span><span style="color: #ff9255"><strong>Kartka świąteczna</strong></span></span><span class="new-link"><img src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/showcase/nowosc.png" alt="Nowość" class="ico" /></span></a></li><li><a class="kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a></li><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a></li><li><a class="konkursy" href="https://konkursy.trojmiasto.pl/"><span>Konkursy</span></a></li><li><a class="kulinaria" href="https://kulinaria.trojmiasto.pl/"><span>Kulinaria</span></a></li><li><a class="kultura" href="https://kultura.trojmiasto.pl/"><span>Kultura</span></a></li><li><a class="mapa" href="https://mapa.trojmiasto.pl/"><span>Mapa</span></a></li><li><a class="moto" href="https://moto.trojmiasto.pl/"><span>Moto</span></a></li><li><a class="nauka" href="https://nauka.trojmiasto.pl/"><span>Nauka</span></a></li></ul><ul class="page-map a2"><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/lotnisko/"><span>Odloty/Przyloty</span></a></li><li><a class="ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/Panoramy-360,0,14.html"><span>Panoramy</span></a></li><li><a class="pkm" href="https://pkm.trojmiasto.pl/#pkm"><span>PKM - rozkład jazdy</span></a></li><li><a class="Pogoda" href="https://pogoda.trojmiasto.pl/"><span>Pogoda</span></a></li><li><a class="wiadomosci" href="https://nekrologi.trojmiasto.pl/"><span>Pożegnania</span></a></li><li><a class="praca" href="https://praca.trojmiasto.pl/"><span>Praca</span></a></li><li><a class="promocje" href="https://promocje.trojmiasto.pl/"><span>Promocje</span></a></li><li><a class="przewodnik" href="https://przewodnik.trojmiasto.pl/"><span>Przewodnik</span></a></li><li><a class="katalog" href="https://oceniaj.trojmiasto.pl/"><span>Ranking</span></a></li><li><a class="raport" href="https://www.trojmiasto.pl/raport/"><span>Raport z Trójmiasta</span></a></li><li><a class="rowery" href="https://rowery.trojmiasto.pl/"><span>Rowery</span></a></li></ul><ul class="page-map a2"><li><a class="pkp" href="https://pkp.trojmiasto.pl/"><span>Rozkład PKP</span></a></li><li><a class="rozrywka" href="https://rozrywka.trojmiasto.pl/"><span>Rozrywka</span></a></li><li><a class="skm" href="https://skm.trojmiasto.pl/"><span>SKM - rozkład jazdy</span></a></li><li><a class="" href="https://www.skrzydlatrojmiasta.pl/"><span>Skrzydła Trójmiasta</span></a></li><li><a class="sport" href="https://sport.trojmiasto.pl/"><span>Sport</span></a></li><li><a class="sylwester" href="https://sylwester.trojmiasto.pl/"><span><strong>Sylwester</strong></span></a></li><li><a class="" href="https://trojmiasto.tv/"><span>Trojmiasto TV</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/"><span>Zdjęcia</span></a></li><li><a class="zdrowie" href="https://zdrowie.trojmiasto.pl/"><span>Zdrowie, moda i uroda</span></a></li><li><a class="zkmgdynia" href="https://zkmgdynia.trojmiasto.pl/"><span>ZKM Gdynia</span></a></li><li><a class="ztm" href="https://ztm.trojmiasto.pl/"><span>ZTM Gdańsk</span></a></li><li><a class="zwierzaki" href="https://www.trojmiasto.pl/zwierzaki"><span>Zwierzaki</span></a></li></ul><ul class="page-map a2"></ul>

            </div>

            <div class="app-icons">
                <span>Nasze aplikacje:</span>
                <span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span>
                <a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a>
                <span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span>
                <a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a>
            </div>

        </div>
    </li>

</ul>
<div class="clear"></div>
</nav>

        
                            <div id="featured" class="featured"><h3 class="title-arrow">Polecamy</h3><ul id="featured-list" class="featured-list">
                     <li > <a href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=62708&amp;url=https%3A%2F%2Fsylwester.trojmiasto.pl%2F&hash=83a10fdf" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=62708&amp;url=https%3A%2F%2Fsylwester.trojmiasto.pl%2F&hash=83a10fdf');return true;" data-url="https://sylwester.trojmiasto.pl/" class="l strong" data-zlicz_polecamy="62708"><strong>Sylwester</strong></a> </li> 
                     <li > <a title="gospel, kolędy i pastorałki (5 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=62931&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FGrace-Gospel-imp490720.html&hash=e8bd72a6" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=62931&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FGrace-Gospel-imp490720.html&hash=e8bd72a6');return true;" data-url="https://imprezy.trojmiasto.pl/Grace-Gospel-imp490720.html" class="l" data-zlicz_polecamy="62931">Grace Gospel</a> </li> 
                     <li > <a title="komedia" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63013&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPrzygoda-z-ogrodnikiem-s3036.html&hash=2140b372" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63013&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPrzygoda-z-ogrodnikiem-s3036.html&hash=2140b372');return true;" data-url="https://kultura.trojmiasto.pl/Przygoda-z-ogrodnikiem-s3036.html" class="l" data-zlicz_polecamy="63013">Przygoda z ogrodnikiem</a> </li> 
                     <li > <a title="koncert hip-hopowy, koncert pop (11 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63067&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FPawbeats-Orchestra-imp481601.html&hash=d19d5f41" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63067&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FPawbeats-Orchestra-imp481601.html&hash=d19d5f41');return true;" data-url="https://imprezy.trojmiasto.pl/Pawbeats-Orchestra-imp481601.html" class="l" data-zlicz_polecamy="63067">Pawbeats Orchestra</a> </li> 
                     <li > <a title="kabaret (12 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63068&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKabaret-Moralnego-Niepokoju-imp476611.html&hash=17cda91e" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63068&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKabaret-Moralnego-Niepokoju-imp476611.html&hash=17cda91e');return true;" data-url="https://kultura.trojmiasto.pl/Kabaret-Moralnego-Niepokoju-imp476611.html" class="l" data-zlicz_polecamy="63068">Kabaret Moralnego Niepokoju</a> </li> 
                     <li > <a title="imprezy i akcje charytatywne (12 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63073&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2F28-Final-WOSP-w-Gdansku-imp489939.html&hash=83931a92" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63073&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2F28-Final-WOSP-w-Gdansku-imp489939.html&hash=83931a92');return true;" data-url="https://imprezy.trojmiasto.pl/28-Final-WOSP-w-Gdansku-imp489939.html" class="l" data-zlicz_polecamy="63073">Finał WOŚP </a> </li> 
                     <li > <a title="koncert rockowy, koncert pop (12 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63074&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FWilki-Niebieska-Trasa-imp487935.html&hash=93abe02e" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63074&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FWilki-Niebieska-Trasa-imp487935.html&hash=93abe02e');return true;" data-url="https://imprezy.trojmiasto.pl/Wilki-Niebieska-Trasa-imp487935.html" class="l" data-zlicz_polecamy="63074">Wilki</a> </li> 
    

            <li class="last link-more">
            <a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/patronat,1.html" class="l">więcej&nbsp;<span class="link-more-raquo">&raquo;</span>
            &nbsp;<span class="link-more-counter">(756)</span></a>
        </li>
    

</ul><div class="bxSearchBox">            
            <link rel="stylesheet" property="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/autocomplete/autocomplete_default.css" />
            <script src="/_js/vendor/jquery.autocomplete.min.js"></script>
            <script>var baner_u_text = ""</script>
            <script src="/_js/search.js?utf-8"></script>
        
               
    <form id="main-search" class="main-search" action="https://www.trojmiasto.pl/s/" method="get"  onsubmit="if(this.search_redirect.value==''){search_csl(this.string.value); return false;}">
        <input type="hidden" name="akcja" value="szukaj" />
                    <input id="search_input" type="text" class="input-text-search search-main-hint" maxlength="60" name="string" value=""  />
            <script>var hint_main_width = 400;</script><input type="hidden" id="search_redirect" name="search_redirect" value="" />                <input id="search_submit_button" class="btn featured_search" type="submit" value="" />
        <i class="trm trm-search"></i>
    </form>

    
    
    </div><div class="clear"></div></div>

            
        </div>
    </div>

    


  <div class="fbafddedda-a fbafddedda-a--news">
                      

      <div data-fbafddedda-zoneid="578" data-fbafddedda-block="1" data-fbafddedda-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://q92x3q.trojmiasto.pl/uDmowdP/eyNYlbEsw/GokpfzAG/hQauxmt/Tfsl"></script></div> 


    <div id="body">
        
                    
            
                <!-- Yandex.Metrika counter -->
                <script>
                    (function (d, w, c) {
                        (w[c] = w[c] || []).push(function() {
                            try {
                                w.yaCounter46857030 = new Ya.Metrika({
                                    id:46857030,
                                    clickmap:true,
                                    trackLinks:true,
                                    accurateTrackBounce:true,
                                    webvisor:true,
                                    trackHash:true
                                });
                            } catch(e) { }
                        });

                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/watch.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f, false);
                        } else { f(); }
                    })(document, window, "yandex_metrika_callbacks");
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/46857030" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            

            

    
    

    

    
    <div class="section-subcontent">
        <h3 class="main-news-category">Fakty i opinie</h3>

        <div class="subcontent-body">
            


<script src="https://s-trojmiasto.pl/_js/vendor/background-blur/background-blur.min.js"></script>
<script src="https://s-trojmiasto.pl/_js/news.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/_partials/crosslink_ga.js?8da16c2513bae579.45"></script>
<link href="https://s-trojmiasto.pl/_style/fancybox.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/fancybox/fancybox_gallery.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />


<link href="https://s-trojmiasto.pl/_style/obiekt/_partials/basic_information.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/_partials/news/image_360.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/galeria/image360.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/tooltipster.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap.min.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap-theme.min.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/katalog/_partials/obfuscator.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/ogloszenia/modules/ogl_news.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.tooltipster.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/obiekt/obiekt.js?8da16c2513bae579.45"></script>




<link href="https://s-trojmiasto.pl/_style/galeria/gallerybox.css?8da16c2513bae579.45"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.browser.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.fancybox.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.hashChange.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.copyinject.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.event.move.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.twentytwenty.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/three.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/THREEx.FullScreen.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/hammer.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.lazyload.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/galeria/image360.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/obfuscator/obfuscator.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/bootstrap/modal/js/bootstrap.min.js?8da16c2513bae579.45"></script>
<script src="https://s-trojmiasto.pl/_js/tv/playOnHover.js?8da16c2513bae579.45"></script>



<link rel="stylesheet" href="https://s-trojmiasto.pl/_style/_partials/print/print_media.css?8da16c2513bae579.45">

<style media="print">
    div.text-container {
       overflow:visible
    }
</style>


<div class="text-container"  data-io-article-url="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" style="zoom:1">

    
    
    
        <div style="display: none">
        <img width="1" height="1" alt="stat" src="/_misc/stats.php?add=news_140913_30">
    </div>


    <h1>Nie żyje Alicja Boniuszko. Była primabalerina Opery Bałtyckiej

            </h1>

            <ul class="share-icons">
            <li class="share-facebook">
                <a href="javascript:showWindow('http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.trojmiasto.pl%2Fwiadomosci%2FNie-zyje-Alicja-Boniuszko-n140913.html','okno',800,600)" title="podziel się na Facebooku">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill="#679BDA" d="M23.18,13.321l1.809-0.001v-3.314l-2.635-0.005c-2.607,0-4.393,1.657-4.393,4.699v2.621h-2.949v3.556
            h2.949v9.121h3.528v-9.121h3.381v-3.556h-3.381v-2.27C21.488,14.022,21.762,13.321,23.18,13.321z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="share-twitter">
                <a href="javascript:showWindow('https://twitter.com/intent/tweet?text=Nie+%C5%BCyje+Alicja+Boniuszko.+By%C5%82a+primabalerina+Opery+Ba%C5%82tyckiej&url=https%3A%2F%2Fwww.trojmiasto.pl%2Fwiadomosci%2FNie-zyje-Alicja-Boniuszko-n140913.html','okno',800,600)" title="podziel się na Twitterze">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com_kopia_2">
    <g>
        <path fill="#679BDA" d="M30.5,13.13c-0.772,0.36-1.602,0.606-2.474,0.716c0.89-0.563,1.571-1.454,1.895-2.514
            c-0.833,0.521-1.756,0.899-2.737,1.104C26.397,11.551,25.279,11,24.039,11c-2.38,0-4.309,2.035-4.309,4.545
            c0,0.355,0.039,0.703,0.111,1.035c-3.58-0.189-6.754-2-8.879-4.749c-0.371,0.67-0.583,1.45-0.583,2.284
            c0,1.577,0.762,2.969,1.916,3.783c-0.706-0.025-1.37-0.23-1.951-0.571v0.057c0,2.202,1.485,4.038,3.455,4.458
            c-0.36,0.103-0.741,0.159-1.135,0.159c-0.277,0-0.547-0.029-0.811-0.082c0.548,1.805,2.139,3.119,4.023,3.157
            c-1.474,1.218-3.333,1.944-5.351,1.944c-0.348,0-0.69-0.021-1.027-0.063C11.407,28.247,13.67,29,16.104,29
            c7.925,0,12.258-6.926,12.258-12.932l-0.015-0.59C29.191,14.841,29.923,14.04,30.5,13.13z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="print-article">
                <a href="javascript: void(0);" onclick="window.print()" title="drukuj">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Printer._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#679BDA" d="M26.25,15v-5h-12.5v5H10v8.75h2.5V22.5h1.25V30h12.5v-7.5h1.25
            v1.25H30V15H26.25z M25,28.75H15V22.5h2.5h5H25V28.75z M25,15H15v-3.75h10V15z M16.25,25h7.5v-1.25h-7.5V25z M16.25,27.5h7.5
            v-1.25h-7.5V27.5z"/>
    </g>
</g>
</svg>
                </a>
            </li>
        </ul>
    
    <p class="article-info">26 grudnia 2019, godz. 10:30&nbsp;(<a class="to_opinions" href="#opinions-wrap"><strong>3</strong> opinie</a>)&nbsp;<span class="article-author">autor: <strong>as</strong></span>    </p>

        
    

    <div id="article-content" class="article-content">

    <div class="thumb-photo main-photo "style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:444472" data-vote="0:0" data-title="Alicja Boniuszko była od 1956 roku solistką, a następnie primabaleriną baletu Państwowej Opery Bałtyckiej. Zmarła 23 grudnia 2019 r. " data-author="Gdansk.pl / Gedanopedia" data-href="https://static1.s-trojmiasto.pl/zdj/c/n/9/2551/800x0/2551908-Alicja-Boniuszko-byla-od-1956-roku-solistka-a-nastepnie-primabalerina-baletu-Panstwowej-Opery-Baltyckiej-Zmarla-23-grudnia-2019-r.jpg"href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2551/3000x0/2551908-Alicja-Boniuszko-byla-od-1956-roku-solistka-a-nastepnie-primabalerina-baletu.jpg',800,520)"style="height: 403px;"></a>
                                                <img style="height:403px;"alt="Alicja Boniuszko była od 1956 roku solistką, a następnie primabaleriną baletu Państwowej Opery Bałtyckiej. Zmarła 23 grudnia 2019 r. "src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2551/620x0/2551908-Alicja-Boniuszko-byla-od-1956-roku-solistka-a-nastepnie-primabalerina-baletu.jpg"title="Alicja Boniuszko była od 1956 roku solistką, a następnie primabaleriną baletu Państwowej Opery Bałtyckiej. Zmarła 23 grudnia 2019 r. " />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Alicja Boniuszko była od 1956 roku solistką, a następnie primabaleriną baletu Państwowej Opery Bałtyckiej. Zmarła 23 grudnia 2019 r. 
                    </span>
                                                    <span class="autor with_alt">
                        Gdansk.pl / Gedanopedia
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<p class="lead">Alicja Boniuszko była uczennicą Janiny Jarzynówny-Sobczak, a także primabaleriną baletu Państwowej Opery Bałtyckiej. Prowadziła zajęcia w gdańskiej szkole baletowej. W kwietniu 2009 r. została odznaczona Złotym Medalem "Zasłużony Kulturze Gloria Artis". Zmarła w poniedziałek, 23 grudnia 2019 roku. </p><br/><br/>Boniuszko urodziła się i wychowała w Madziole k. Wilna. Jednak po 1945 r. przeprowadziła się do Polski, zamieszkała w Gdańsku. Tutaj też ukończyła w 1956 r. Państwową Szkołę Baletową, gdzie uczyła ją Janina Jarzynówna-Sobczak. Rozpoczęła swoją karierę sceniczną, gdzie od 1956 r. była primabaleriną Opery Bałtyckiej. <br/><br/>Wielokrotnie występowała na krajowych i międzynarodowych konkursach tanecznych. W 1961 r. uzyskała trzecią nagrodę Międzynarodowego Konkursu Tańca w Rio de Janeiro. W 1977 r. porzuciła taniec, po czym zajmowała się dorywczo pracą pedagogiczną i choreograficzną. Prowadziła m.in. zajęcia w gdańskiej szkole baletowej. <br/><br/>W 2000 roku Rada Miasta Gdańska przyznała Alicji Boniuszko Medal Księcia Mściwoja II, uzasadniając swój wybór jako nagrodę za całokształt działań podejmowanych w dziedzinie kultury, w szczególności za pracę i zasługi na niwie artystycznej, rozsławienie imienia Gdańska w kraju i na świecie. W kwietniu 2009 r. została odznaczona Złotym Medalem "Zasłużony Kulturze Gloria Artis". Mieszkała w Trójmieście. <br/><br/><h6 class="bullet-list-header">Ważniejsze role Alicji Boniuszko</h6><br/><ul class="bullet-list"><br/><li>Odetta (Jezioro łabędzie)</li><br/><li>Julia (Romeo i Julia)</li><br/><li>Dziewczyna (Cudowny mandaryn)</li><br/><li>Niobe (Niobe)</li><br/><li>Zobeida (Szecherezada)</li></ul>

    
    
    
    

    
    
    
    
    
        
    
    
    
  
             
           <style>
           .author-url, .author-url:visited {color: #534741 !important;}
           .author-url:hover {color:#A6AAB2 !important;}

           </style>

  

    

    
    


    
    <div style="margin: 10px 0 0; clear:both;">
        
    </div>


    
            <script src="/_js/news_konkurs.js"></script>
        
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    









  <div class="clear-both"></div>

    
    <div class="article-footer">

        <div class="author-wrap">
    
    <div class="logo">
        </div>

    
            <p class="article-info" style="padding-top:16px">as</p>            
</div>


        
        
        
    </div>

  <div class="clear-both" style="height:0;"><!-- --></div>
</div> 








    


    
        

</div> 




<script>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</script>






    



            
    
<script src="/_misc/url.js"></script>
<script src="/_js/nforum.js" ></script>
<script src="/_js/post_endorsement.js?8da16c2513bae579.45"></script>


    




<script src="/_js/opinie/nol.js?8da16c2513bae579.45"></script>
   
    <script src="/_js/_partials/ajax_opinion.js?8da16c2513bae579.45"></script>







<a name="opinie"></a>
<div id="opinions-wrap" class="opinions-wrap opinions-tree">


    <h3>
        Opinie
        <span>(3)</span>            </h3>
    


    <a name="dodaj_opinie"></a>
    <a name="opinie"></a> 

    <div >
                            <a class="btn opinion-reply" href="#r_t" first-post-id="16995351">Dodaj opinię</a>
            
            <div class="clear-both"></div>
            <div class="reply-wrap" id="r_t"><div id="opinion_add" class="opinion-form">
    <h3 class="title-add">
                            Dodaj opinię
                </h3>
    <h3 class="title-reply">Odpowiedz</h3>
    <form action="https://forum.trojmiasto.pl/index.php?act=post" method="post" name="new_post">

    

    
    <input type="hidden" name="referer" value="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html" />

    
    <input type="hidden" name="parent" value="16995351" id="reply_parent">

    
    <input type="hidden" name="topic" value="933181">
    
    <input type="hidden" name="cathegory" value="40" />
    
    <input type="hidden" name="key" value="140913" />
    <input type="hidden" id="ajax_opinion_enabled" value="1" />

    
    <input class="validation_message" name="validation_message" disabled="disabled" type="text" value=""/>

    
    
    
    <dl class="fields cF">
        
        <dd><input type="text" name="title" placeholder="Tytuł" /></dd>
        
        <dd><textarea name="content" class="spellchecker" id="opinion_add_content" placeholder="Treść" maxlength="2000"></textarea></dd>

        
        

                <dd class="col1 ToggleAuthor">
            <input id="author" name="author" type="text" value="" placeholder="Autor (opcjonalny)"  autocomplete="off">
            <a href="javascript:void(0);" id="remove_author" class="ToggleAuthor__remove trm trm-x" style="display: none;"></a>
            <a href="javascript:void(0);" id="add_author" class="ToggleAuthor__add" style="display: none;">Wstaw: </a>
        </dd>
        
                    <script>
                var isLastAuthorEnabled = true;
            </script>
        
        <div class="ModerationWarning" title="Opinie wulgarne, obraźliwe i nie na temat będą kasowane">
            <span class="trm trm-hand"></span>
            <strong>STOP Hejt!</strong> Przemyśl swoją opinię
        </div>
        
        <dt class="send">
            <p><a href="https://www.trojmiasto.pl/regulaminy/Regulamin-dodawania-opinii-do-artykulow-w-Portalu-www-trojmiasto-pl-reg4.html" target="_blank">Regulamin</a> dodawania opinii</p>
            <input type="submit" value="Wyślij" class="btn"/>
        </dt>
    </dl>

    </form>

    <div class="close">zamknij</div>
</div>
</div>
            </div>
 
    

                    
    

    
  
    
 
    
                            <div class="opinions-options-wrap defaultSort">    <ul class="options">
        
        <li class="option-item option-view">
            <div class="option-view-item option-item-trigger">Widok wątków</div>
            <div class="options-menu">
                <div class="options-menu-label">Widok</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-threads options-menu-item-active">Wątki</div>
                        <div class="options-menu-item options-menu-flat"><a href="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html?vop=std#opinie" title="zmień widok na płaski">Płaski</a></div>
                                    </div>
            </div>
        </li>

        <li class="option-item option-sorting">
            <div class="option-sorting-item option-item-trigger">Od najstarszych</div>
            <div class="options-menu">
                <div class="options-menu-label">Sortowanie</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-oldest options-menu-item-active">Od najstarszych</div>
                        <div class="options-menu-item options-menu-newest"><a href="https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html?sort=up#opinie" title="sortuj od najnowszych">Od najnowszych</a></div>
                                    </div>
            </div>
        </li>

    </ul>
</div>
            
            
            <ul class="opinion-list">
            
        
    
            

             
                               

                                                                                
                
                                                        
                
                

                <li class="single-opinion collapsed first " >

                    

                                        
                            

<a name="op16995352"></a>
    
    <div id="opinion_wrap_16995352"  class="opinion-wrap">

        
                                    <div class="date" title="26.12.2019 10:54">2 godz.</div>
                    
        
        
        
                
        
                        <h5>Wieczne odpoczywanie                     </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r16995352" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_16995352" href="#" onclick="moderacja(16995352, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(16995352, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus16995352">3</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(16995352, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus16995352">0</span>
                <div id="vmsg16995352" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r16995352"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op16995652"></a>
    
    <div id="opinion_wrap_16995652"  class="opinion-wrap">

        
                                    <div class="date" title="26.12.2019 12:38">19 min</div>
                    
        
        
        
                
        
                        <h5>RIP <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Z wielkim smutkiem żegnam Panią Alicję Boniuszko. Jako dziecko a później jako dorastająca dziewczyna oglądałam Jej kunszt w wielu przedstawieniach baletowych takich jak "Jezioro łabędzie", "Tytania i osioł" oraz  w roli Dziewczyny w balecie Bartoka "Cudowny Mandaryn". Pamiętam że była żoną dra Jerzego Wróbla, w którym my wówczas studentki medycyny po cichu podkochiwałyśmy się. Jego matka również lekarz pracowała w I Klinice Chorób Wewnętrznych pod kierownictwem mojego Ojca. Polska scena baletowa straciła wielką artystkę...</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Jadwiga</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r16995652" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_16995652" href="#" onclick="moderacja(16995652, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(16995652, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus16995652">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(16995652, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus16995652">0</span>
                <div id="vmsg16995652" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r16995652"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op16995669"></a>
    
    <div id="opinion_wrap_16995669"  class="opinion-wrap">

        
                                    <div class="date" title="26.12.2019 12:43">14 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">Też pamiętam Panią Alicję - była dla mnie powiewem Zachodu - pamiętam, że jeździła ciemnozielonym kabrioletem z opuszczonych dachem. Wielka, wielka Artystka!</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r16995669" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_16995669" href="#" onclick="moderacja(16995669, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(16995669, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus16995669">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(16995669, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus16995669">0</span>
                <div id="vmsg16995669" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r16995669"></div>
        
            
        

        
    </div>

    
    

    
    
                
            
            
            

                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                
                </li>
            </ul>
           
        
            

                
            
        <div class="clear"></div>


        <div class="disclaimer">
            <p><img src="https://static2.s-trojmiasto.pl/_img/opinie/alert.svg" alt="" />Portal trojmiasto.pl nie ponosi odpowiedzialności za treść opinii.</p>
        </div>

</div>


    
        </div>
    </div>

    

    <div class="section-short sidebar">

    

            
        <div class="box-wrap newest">
            <h3>Ostatnio pożegnaliśmy</h3>
            <ul>
                                    <li class="odd">
                                
                        <a class="thumb-wrap" href="https://www.trojmiasto.pl/wiadomosci/Romuald-Koperski-nie-zyje-n139955.html"><img class="thumb" src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2528/164x98/2528569__c_185_21_657_475__kr.jpg" alt="Romuald Koperski nie żyje" title="Romuald Koperski nie żyje" /></a>
        
        
    
        
    <div class="text-content">
            <a href="https://www.trojmiasto.pl/wiadomosci/Romuald-Koperski-nie-zyje-n139955.html">Romuald Koperski nie żyje</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>114</strong>&nbsp;opinii)</span>
                        
    
    
        </div>


                    </li>
                                    <li class="even">
                                
                        <a class="thumb-wrap" href="https://www.trojmiasto.pl/wiadomosci/Zmarl-Zbigniew-Jujka-n139783.html"><img class="thumb" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2524/164x98/2524302__kr.jpg" alt="Zmarł Zbigniew Jujka" title="Zmarł Zbigniew Jujka" /></a>
        
        
    
        
    <div class="text-content">
            <a href="https://www.trojmiasto.pl/wiadomosci/Zmarl-Zbigniew-Jujka-n139783.html">Zmarł Zbigniew Jujka</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>114</strong>&nbsp;opinii)</span>
                        
    
    
        </div>


                    </li>
                                    <li class="odd">
                                
                        <a class="thumb-wrap" href="https://www.trojmiasto.pl/wiadomosci/Albert-Gochniewski-znany-dziennikarz-sportowy-nie-zyje-n138297.html"><img class="thumb" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2487/164x98/2487554__c_35_483_1293_934__kr.jpg" alt="Albert Gochniewski, znany dziennikarz sportowy, nie żyje" title="Albert Gochniewski, znany dziennikarz sportowy, nie żyje" /></a>
        
        
    
        
    <div class="text-content">
            <a href="https://www.trojmiasto.pl/wiadomosci/Albert-Gochniewski-znany-dziennikarz-sportowy-nie-zyje-n138297.html">Albert Gochniewski nie żyje</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>28</strong>&nbsp;opinii)</span>
                        
    
    
        </div>


                    </li>
                
            </ul>
                            <div class="more">
                    <a href="https://www.trojmiasto.pl/wiadomosci/nekrologi/">więcej</a>
                    <span class="raquo">&raquo;</a>
                </div>
            
            <div class="clear"></div>
        </div>

    
    <div class="baner">
        <div data-fbafddedda-zoneid="565" data-fbafddedda-block="1" data-fbafddedda-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ixec.trojmiasto.pl/SsjolTH/hmJLwbMZI/asPBfvED/HmPuEBW/VJsK"></script>
    </div>

            
        
                    <div class="HotNewSContainer">
            <h3 class="HotNewSContainer__title HotNewSContainer__title--news">Gorące tematy</h3>
                                        <div class="HotNews HotNews--sidebar"><figure class="HotNews__picture"><a class="HotNews__img" href="https://moto.trojmiasto.pl/Najgoretsze-motoryzacyjne-premiery-roku-2019-n140244.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2535/120x114/2535739__kr.jpg" alt="TOP15: najgorętsze motoryzacyjne premiery roku 2019" title="TOP15: najgorętsze motoryzacyjne premiery roku 2019" /></a><img class="HotNews__blur" src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2535/120x114/2535739__kr.jpg" alt="TOP15: najgorętsze motoryzacyjne premiery roku 2019" title="TOP15: najgorętsze motoryzacyjne premiery roku 2019"/></figure><div class="HotNews__content"><a href="https://moto.trojmiasto.pl/Najgoretsze-motoryzacyjne-premiery-roku-2019-n140244.html"><span title="Gorący temat" class="HotNews__label"><span>Gorący temat</span><i class="trm trm-ico_hot"></i></span></a><div><a href="http://moto.trojmiasto.pl/archiwum/motofakty/" class="HotNews__category HotNews__category--moto">Motoryzacja</a></div><a href="https://moto.trojmiasto.pl/Najgoretsze-motoryzacyjne-premiery-roku-2019-n140244.html"><div class="HotNews__title"><span title="TOP15: najgorętsze motoryzacyjne premiery roku 2019">TOP15: najgorętsze motoryzacyjne premiery roku 2019 </span><span class="HotNews__reviews">(<strong>34</strong> opinie)</span></div></a></div></div>
            
        </div>
    
    
    
            <div class="box-wrap most_popular_unread">
    <h3>Tego nie czytałeś</h3>
    <ul>
                    <li class="even">
                                                                                            <a href="https://www.trojmiasto.pl/wiadomosci/Pijany-pasazer-zamknal-sie-w-samolotowej-toalecie-n140881.html"><img class="thumb" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2551/330x172/2551030__c_29_21_1940_1400__kr.jpg" alt="Pijany pasażer zamknął się w samolotowej toalecie" title="Pijany pasażer zamknął się w samolotowej toalecie" /></a>
                    
                                <div class="description">
                    
                                        
                                            <a href="https://www.trojmiasto.pl/wiadomosci/Pijany-pasazer-zamknal-sie-w-samolotowej-toalecie-n140881.html">Pijany zamknął się w toalecie samolotu</a>
                                        

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>207</strong>&nbsp;opinii)</span>
                        
    
    
                </div>
            </li>
                    <li class="odd">
                                                                                            <a href="https://www.trojmiasto.pl/wiadomosci/Otwieraja-tunel-pod-Forum-Gdansk-n140897.html"><img class="thumb" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2551/330x172/2551296__c_0_344_402_290__kr.jpg" alt="Otwarty tunel pod Forum Gdańsk" title="Otwarty tunel pod Forum Gdańsk" /></a>
                    
                                <div class="description">
                    
                                        
                                            <a href="https://www.trojmiasto.pl/wiadomosci/Otwieraja-tunel-pod-Forum-Gdansk-n140897.html">Otwarty tunel pod Forum Gdańsk</a>
                                        

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
                </div>
            </li>
        
    </ul>
</div>

    
    
    


      <div class="box-wrap most-read">
        <h3 class="title">Najczęściej czytane</h3>
    <div class="content">
    
        <div id="NC3h" >
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 godz</span></li>
        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span> <span class="news-left-137">        
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kolonia-Jordana-i-Ochota-zaniedbany-teren-blisko-centrum-Gdanska-n140748.html">Kolonia Jordana i Ochota: zaniedbany teren blisko centrum Gdańska</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>209</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span> <span class="news-left-137">        
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Podziel-sie-posilkiem-z-potrzebujacymi-n140867.html">Nie wyrzucaj świątecznego jedzenia</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>161</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span> <span class="news-left-137">        
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Trojmiejskie-jarmarki-jeszcze-trwaja-n140882.html">Trójmiejskie jarmarki jeszcze trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>82</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span> <span class="news-left-137">        
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Szopki-Bozonarodzeniowe-w-Trojmiescie-n140901.html">Szopki bożonarodzeniowe w Trójmieście</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>32</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span> <span class="news-left-137">        
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kladka-sw-Ducha-udostepniona-na-dwa-dni-n140887.html">Kładka św. Ducha udostępniona na dwa dni</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>354</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC12h"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>12 godz</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                      
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kolonia-Jordana-i-Ochota-zaniedbany-teren-blisko-centrum-Gdanska-n140748.html">Kolonia Jordana i Ochota: zaniedbany teren blisko centrum Gdańska</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>209</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Podziel-sie-posilkiem-z-potrzebujacymi-n140867.html">Nie wyrzucaj świątecznego jedzenia</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>161</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Trojmiejskie-jarmarki-jeszcze-trwaja-n140882.html">Trójmiejskie jarmarki jeszcze trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>82</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Szopki-Bozonarodzeniowe-w-Trojmiescie-n140901.html">Szopki bożonarodzeniowe w Trójmieście</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>32</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kladka-sw-Ducha-udostepniona-na-dwa-dni-n140887.html">Kładka św. Ducha udostępniona na dwa dni</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>354</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC3d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                    </ul>
        <ul class="list list-arrow">
                                                    
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Pijany-pasazer-zamknal-sie-w-samolotowej-toalecie-n140881.html">Pijany zamknął się w toalecie samolotu</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>207</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Otwieraja-tunel-pod-Forum-Gdansk-n140897.html">Otwarty tunel pod Forum Gdańsk</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/113-kmh-przez-miasto-z-2-latkiem-bez-fotelika-n140877.html">Jechał 113 km/h z 2-latkiem bez fotelika</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>272</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kladka-sw-Ducha-udostepniona-na-dwa-dni-n140887.html">Kładka św. Ducha udostępniona na dwa dni</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>354</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/SM-Ujescisko-Komornik-i-wierzyciel-kontruja-stanowisko-wladz-spoldzileni-n140876.html">Komornik i wierzyciel kontrują SM Ujeścisko</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>116</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC7d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                    <li><span>7 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Pierwszy-pisuar-dla-psow-stanal-w-Gdansku-Ma-chronic-zielen-przed-moczem-n140803.html">Pierwszy pisuar dla psów w Gdańsku</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>647</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Ciasta-pieczywo-ryby-i-bakalie-pod-lupa-Inspekcji-Handlowej-Zle-wyniki-kontroli-n140653.html">Złe wyniki kontroli ciast, pieczywa i ryb</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>456</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kladka-na-Wyspe-Spichrzow-otwarta-Na-razie-na-dwa-dni-n140842.html">Dni otwarte kładki na Wyspę Spichrzów</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>397</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Kierowcy-autobusow-bez-dostepu-do-toalet-n140776.html">Kierowcy autobusów odcięci od toalet</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>387</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://www.trojmiasto.pl/wiadomosci/Pijany-pasazer-zamknal-sie-w-samolotowej-toalecie-n140881.html">Pijany zamknął się w toalecie samolotu</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>207</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
    
    
    
    </div>
    </div>
    
      
    
    </div>


    <div class="clear"></div>
     

</div>


<script>

$(document).ready(function(){

    if( $('a.to_opinions').length>0 ){
        $('.to_opinions').click(function(e){
            var href =  $(this).attr('href');
            $('html, body').animate({
                scrollTop: $(href).offset().top
            }, 1000);
            e.preventDefault();
        });
    }

});

$(window).on('load', function(){
    // stickyAdTrm init (content, sidebar, banner), celowo na on.load zeby wczytac najpierw iframe z bannerem
    if($.isFunction(window.stickyAdTrm)){
        stickyAdTrm('.text-container','.section-short','.baner');
    }
});

</script>



    
                        </div><!-- main-wrap -->
            </div><!-- main-wrap-outer -->
        
                    
    
      
        <div id="fbafddedda-parallaxb"></div>

<script>
    var promise_parallaxb = $.ajax({
        method: "GET",
        url: "https://r.trojmiasto.pl/adxmlrpc/json.php",
        data: {
            zoneid: "666",
            ifid: "parallaxb",
        },
        dataType: "json",
        xhrFields: {
            withCredentials: true,
        },
        cache: false,
    });

    $(function () {
        var banner_parallaxb = function () {
            promise_parallaxb.done(function (data) {
                $("div#fbafddedda-parallaxb").html(data.html);
                $.ajax({
                    dataType: "script",
                    cache: true,
                    url: "https://s-trojmiasto.pl/_js/a_d_s/viewable_ad.js?4"
                }).done(function () {
                    var va = new ViewableAd($("div#fbafddedda-parallaxb").get(0), data.impression_url);
                    va.execute();
                });
            });
        };
                banner_parallaxb();
            });
</script>

        
        <div id="fbafddedda-vwa_da_dolny"></div>

<script>
    var promise_vwa_da_dolny = $.ajax({
        method: "GET",
        url: "https://r.trojmiasto.pl/adxmlrpc/json.php",
        data: {
            zoneid: "807",
            ifid: "vwa_da_dolny",
        },
        dataType: "json",
        xhrFields: {
            withCredentials: true,
        },
        cache: false,
    });

    $(function () {
        var banner_vwa_da_dolny = function () {
            promise_vwa_da_dolny.done(function (data) {
                $("div#fbafddedda-vwa_da_dolny").html(data.html);
                $.ajax({
                    dataType: "script",
                    cache: true,
                    url: "https://s-trojmiasto.pl/_js/a_d_s/viewable_ad.js?4"
                }).done(function () {
                    var va = new ViewableAd($("div#fbafddedda-vwa_da_dolny").get(0), data.impression_url);
                    va.execute();
                });
            });
        };
                if (typeof promise_parallaxb !== "undefined") {
            promise_parallaxb.done(function (data) {
                if ($.isEmptyObject(data)) {
                    banner_vwa_da_dolny();
                }
            });
        } else {
            banner_vwa_da_dolny();
        }
            });
</script>

    
    <div id="footer">
        <div class="footer-wrap">

         

        <ul class="nav-footer"><li class="first"><a href="https://www.trojmiasto.pl/portal/o_nas">O nas</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/logo">Logo</a>&nbsp;-&nbsp;</li><li><a href="//www.trojmiasto.pl/reklama/">Reklama</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci">Polityka prywatności</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/kontakt">Kontakt</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/praca_w_portalu">Praca w portalu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/mapa_serwisu">Mapa serwisu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/aplikacje">Trojmiasto.pl na komórkę</a>&nbsp;-&nbsp;</li><li class="signin"><a href="https://ssl.trojmiasto.pl/" class="signin-btn">Logowanie</a></li></ul><ul class="nav-footer nav-footer-app"><li><span class="app-icon-hint">Zainstaluj aplikację:</span><span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span><a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a><span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span><a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a></li></ul>
        <p class="copyright">&copy; Copyright 1998-2019 Gdańsk, Gdynia, Sopot - Portal Regionalny <strong>trojmiasto.pl</strong></p>
        </div>
    </div>



            <script async src="https://cdn.onthe.io/io.js/JHA7LEdpMYYH"></script>


    

    


        
                



<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html",
        page_url_canonical: "https://www.trojmiasto.pl/wiadomosci/Nie-zyje-Alicja-Boniuszko-n140913.html",
        page_title: "Nie żyje Alicja Boniuszko. Była primabalerina Opery Bałtyckiej",
        page_type: "article",
        page_language: "pl",
        article_authors: ["as"],
        article_categories: ["news"],
        article_publication_date: "Thu, 26 Dec 2019 09:30:00 UTC"
            });
</script>

    
            
    
    
    
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCFLojwu9BayZoaI6NmzTbSn76EWwduwHqYCxJZ0QVX.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



            
    

    
    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        

        
                    
                            
                    ga('create', 'UA-1649667-17', 'auto');
                    ga('send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-40', 'auto', 'clientTracker_UA2977851940');
                    ga('clientTracker_UA2977851940.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-39', 'auto', 'clientTracker_UA2977851939');
                    ga('clientTracker_UA2977851939.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-1649667-63', 'auto', 'clientTracker_UA164966763');
                    ga('clientTracker_UA164966763.send', 'pageview');
                
                    
        
    </script>
    









<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c7d43f601f","applicationID":"6063158","transactionName":"NlYAMUZWCEAHVBFbWg8cNxddGBFaB1MKX1oSUAtKWlIRQEhHDUI=","queueTime":0,"applicationTime":405,"atts":"GhEDRw5MG04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
